OZO3クラウドサービスにて障害が確認されたため、
障害内容と対応等につきまして、下記にご報告させていただきます。
-----------------------------------------------------------------
■発生対象の環境、バージョン情報、条件等
-----------------------------------------------------------------
・ManageOZO3 (クラウドプラス)のお客様
-----------------------------------------------------------------
■障害内容
-----------------------------------------------------------------
<内容>
OZO3にアクセスができない状況が発生しました。
下記日時にて、障害が発生しておりました。
(2021年02月26日(金) 19:25~19:40)
<原因>
クラウドプラス環境構築作業中の設定値に不備がありました。
-----------------------------------------------------------------
■対応内容
-----------------------------------------------------------------
環境構築作業の切り戻しを実施いたしました。
現在は正常に稼働しております。(2021年02月26日(金) 19:40)
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。