OZO3マスタ予約 にて障害が確認されたため、
障害内容と対応等につきまして、下記にご報告させていただきます。
-----------------------------------------------------------------
■発生対象の環境、バージョン情報、条件等
-----------------------------------------------------------------
・ManageOZO3 3.21.0以降(クラウド版・オンプレミス版)のお客様
・マスタ予約をご利用のお客様
・ManageOZO から継続(データコンバート)してご利用のお客様
-----------------------------------------------------------------
■障害内容
-----------------------------------------------------------------
<内容>
準備開始で現在のマスタからデータをコピー後に、
グループ情報に係わる操作を行うとエラーになる。
<原因>
現在のマスタからデータをコピーする処理に不具合がありました。
-----------------------------------------------------------------
■対応内容
-----------------------------------------------------------------
修正プログラムを提供させていただきます。
クラウド版 :2021年03月04日(木) 20:48 修正パッチを適用しました。
※適用作業中も通常通りサービスはご利用いただけます。
オンプレミス版:2021年03月04日(木) 18:00 修正パッチをリリースしました。
※オンプレミス版をご利用の場合はお客様にて適用をお願いいたします。
※3.22.0用の修正パッチになります。
必ず3.22.0にバージョンアップしてから適用をお願いいたします。
※カスタマイズ機能をご利用のお客様
カスタマイズ担当者までご確認・ご相談をお願いいたします。
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。