OZO3クラウドサービスにて障害が確認されたため、
障害内容と対応等につきまして、下記にご報告させていただきます。
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■発生対象の環境、バージョン情報、条件等
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・ManageOZO3 3.21.0以降(クラウド版)の一部のお客様
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■障害内容
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<内容>
ManageOZO3に正常にアクセスできない状況が発生しておりました。
(2020年12月4日(金) 8:45~ 12月6日(日)22:00)
<原因>
※詳細は添付の報告書をご確認くださいませ。
<再発防止策>
※詳細は添付の報告書をご確認くださいませ。
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■対応内容
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現在(15:00時点)のところ、本日 18:00頃を目途にサービス復旧の予定しております。 12月4日(金) 17:30時点、明日12月5日(土)8:00頃を目途にサービス復旧の予定しております。 12月5日(土) 7:50時点、12月7日(月) 8:00頃を目途にサービス復旧の予定しております。
現在(12月6日(日) 22:00時点)、復旧しております。
※詳細は添付の報告書をご確認くださいませ。
この度は、多くのお客様に大変なご迷惑をお掛け致しました事、また原因調査や作業に
時間を要し、復旧が遅れました事を深くお詫び申し上げます。
本件の事態を真摯に受け止め、今後、このような障害でご迷惑をおかけすることのないよう、
再発の防止に努めてまいります。
引き続き弊社サービスをご愛顧下さいますよう、何卒よろしくお願い申し上げます。
ご迷惑をおかけして申し訳ございません