OZO3クラウドサービスにて障害が確認されたため、
障害内容と対応等につきまして、下記にご報告させていただきます。
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■発生対象の環境、バージョン情報、条件等
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・ManageOZO3 3.21.0以降(クラウド版)の一部のお客様
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■障害内容
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<内容>
ManageOZO3に正常にアクセスできない状況が断続的に発生しておりました。
(2020年12月11日(金) 8:42 ~ 8:47)
(2020年12月11日(金) 9:47 ~ 9:55)
<原因>
12月4日(金)の障害発生時と同じくアクセスの急増により、バッチ処理専用サーバーの負荷が急増し、
応答に遅延が生じてしまいました。当該サーバーのスケールアップは前回障害の対策として、
障害発生の前日12月10日(木)までに準備を完了しており、当日12月11日(金)に緊急メンテナンスのご案内をした上で、12月12日(土)深夜に実施予定をしておりましたが、作業実施の前に発生致しました。
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■対応内容
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緊急のメンテナンスを実施いたしました。
▼下記日時(実施完了)
2020年12月11日(金) 12:10 ~ 12:25
多くのお客様に大変なご迷惑をお掛け致しまして、誠に申し訳ございません。
ご迷惑をおかけして申し訳ございません。