manage/ManageACクラウドサービスにて問題が確認されたため、
内容と対応等につきまして、下記にご報告させていただきます。
-----------------------------------------------------------------
■発生対象の環境、バージョン情報、条件等
-----------------------------------------------------------------
・manage / ManageACにて帳簿書類 タイムスタンプオプションをご契約されているお客様
-----------------------------------------------------------------
■障害内容
-----------------------------------------------------------------
<内容>
帳簿書類管理にてタイムスタンプが付与されない障害が発生しております。
<原因>
調査中です。
(7月1日 17:50追記)
14:00~16:00、処理集中による影響で一時的にタイムスタンプが付与されない状態になっておりました。
17:00以降にサービスが利用可能となり、現在、経過観察中です。
※一部影響が残る場合がございますが、徐々に解消される見込みです。
(7月2日 10:30追記)
昨日18:00以降にエラー発生は無く復旧確認が完了しました。
(7月2日 11:10追記)
再度、処理集中による影響でタイムスタンプが付与されにくい状況になっております。
状況監視し、調査中です。
(7月2日 16:50追記)
午前中からのタイムスタンプが付与されにくい状況は落ち着きつつありますが、
引き続き、状況の監視中です。
(7月4日 10:30追記)
昨日終日エラー発生は無く、現状は解消されております。
引き続き、状況の監視は実施しています。
また、環境の見直しを含め対応の検討を進めております。
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。