OZO3クラウドサービスにて障害が確認されたため、
障害内容と対応等につきまして、下記にご報告させていただきます。
-----------------------------------------------------------------
■発生対象の環境、バージョン情報、条件等
-----------------------------------------------------------------
ManageOZO3 クラウド版 をご利用の一部のお客様
-----------------------------------------------------------------
■障害内容
-----------------------------------------------------------------
<内容>
ManageOZO3に正常にアクセスできない状況が発生しておりました。
(2022年3月7日 7:01 ~ 7:40)
<原因>
ManageOZO3サーバー(DBサーバ)が稼働しているクラウド基盤に異常が発生し、
Azureの自動復旧プロセスが動作している間、ManageOZO3クラウドに接続できない状態が発生しました。
-----------------------------------------------------------------
■対応内容
-----------------------------------------------------------------
現在は正常に稼働しております。
(2022年3月7日 8:00現在)
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。