OZO3クラウドサービスにて障害が確認されたため、
障害内容と対応等につきまして、下記にご報告させていただきます。
-----------------------------------------------------------------
■発生対象の環境、バージョン情報、条件等
-----------------------------------------------------------------
・ManageOZO3 クラウド版 をご利用の一部のお客様
-----------------------------------------------------------------
■障害内容
-----------------------------------------------------------------
<内容>
OZO3に正常にアクセスできない障害が発生しました。
下記日時にて、障害が発生しておりました。
・2021年10月01日(金) 14:55~15:15
・2021年10月01日(金) 15:40~15:45
<原因>
Microsoft Azureのネットワークサービスが稼働しているサービス基盤に障害が発生し、
Manageクラウド内の仮想ネットワークが断線状態になり、疎通ができない状態になりました。
-----------------------------------------------------------------
■対応内容
-----------------------------------------------------------------
現在は正常に稼働しております。(2021年10月01日(金) 15:45)
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。