OZO3クラウドサービスにて障害が確認されたため、
障害内容と対応等につきまして、下記にご報告させていただきます。
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■発生対象の環境、バージョン情報、条件等
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・ManageOZO3 (クラウドプラス)の一部のお客様
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■障害内容
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<内容>
OZO3にアクセス遅延状況が発生しました。
下記日時にて、障害が発生しておりました。
(2021年07月07日(水) 11:00~11:25)
下記日時にて、障害が発生しておりました。
(2021年07月07日(水) 11:00~11:25)
<原因>
一次的に特定のサーバーの負荷が高い状態になり、
レスポンスの応答に対して遅延が発生しました。
高負荷となった根本原因は引き続き調査中でございますが
短期対策としてはサーバーのスケールアウトにより安定稼働を実施致します。
短期対策としてはサーバーのスケールアウトにより安定稼働を実施致します。
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■対応内容
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現在は正常に稼働しております。(2021年07月07日(水) 11:29)
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。