manage/ManageACの勤怠管理、入退差異管理のデータが取り込まれない事象が一部のユーザー様にて発生しているため、ご連絡させていただきます。
-----------------------------------------------------------------
■発生対象の環境、バージョン情報、条件等
-----------------------------------------------------------------
・manage / ManageAC(クラウド版)の一部のお客様
・勤怠管理または入退差異管理のデータの取り込みをどこでもキャビネット経由でされているお客様
-----------------------------------------------------------------
■障害内容
-----------------------------------------------------------------
<内容>どこでもキャビネットを経由してファイル連携をされている場合にサーバーにファイルが連携されない
⇒解消済み
<原因>
どこでもキャビネットの同期処理の件数が多かったため、
サーバの負荷が高まり、正常に動作ができておりませんでした。
-----------------------------------------------------------------
■対応内容
-----------------------------------------------------------------
現在、大塚商会様に原因および対処方法を確認中です。
大変ごお手数をおかけして申し訳ございませんが、急ぎ取り込みが必要な場合は、取込用ファイルをmanageサポートまでお送りください。
⇒ サーバー再起動を実施し、現在は動作しております。