manage/ManageACクラウドサービスにて問題が確認されたため、
内容と対応等につきまして、下記にご報告させていただきます。
-----------------------------------------------------------------
■発生対象の環境、バージョン情報、条件等
-----------------------------------------------------------------
・manage / ManageAC(クラウド版)の一部のお客様
-----------------------------------------------------------------
■障害内容
-----------------------------------------------------------------
<内容>
アクセスしにくい状況が発生しておりました。
(2024年09月11日 08:56頃~09:11頃)
<原因>
一時的な処理集中により、サーバーの負荷が高い状態になり、
レスポンス遅延が発生しました。
-----------------------------------------------------------------
■対応内容
-----------------------------------------------------------------
現在は正常に稼働しております。
(2024年09年月11日 09:20 現在)
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。