OZO3/ACクラウドサービスにて問題が確認されたため、
内容と対応等につきまして、下記にご報告させていただきます。
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■発生対象の環境、バージョン情報、条件等
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・ManageOZO3 / AC クラウド版をご利用の一部のお客様
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■障害内容
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<内容>
OZO3にアクセスしにくい状況が発生しておりました。
(2024年04月30日 18:00頃~19:00頃)
<原因>
月末のアクセス集中によりサーバーの負荷が高い状態となり、
サーバーからの応答が遅延およびアクセスできない状況が発生しました。
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■対応内容
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恒久対応としてインフラ面(サーバー)の見直しを次回メンテナンスにて予定しております。
現在は正常に稼働しております。
(2024年05月01日 15:10 現在)
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。