ManageOZO3/ManageACクラウドサービスにて障害が確認されたため、
障害内容と対応等につきまして、下記にご報告させていただきます。
-----------------------------------------------------------------
■発生対象の環境、バージョン情報、条件等
-----------------------------------------------------------------
・ManageOZO3 / AC クラウド版 をご利用の一部のお客様
-----------------------------------------------------------------
■障害内容
-----------------------------------------------------------------
<内容>
・帳簿書類管理のアップロード時にエラーが発生
・打刻の反映がされない
・実績の自動更新がされない
などのサーバーの処理が動作しない
(2024年04月03日 19:00~ 2024年04月04日 9:43)
<原因>
Azureの一時的な障害によって、一部のサーバーで再起動が発生、再起動時にサービスが起動に失敗しておりました。
-----------------------------------------------------------------
■対応内容
-----------------------------------------------------------------
サービスの再起動を行いました。
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。