OZO3/ACクラウドのメール送信サーバーオプションにてメールが送信できない問題が確認されたため、
障害内容と対応等につきまして、下記にご報告させていただきます。
-----------------------------------------------------------------
■発生対象の環境、バージョン情報、条件等
-----------------------------------------------------------------
・ManageOZO3 / AC クラウド版 で、メール送信サーバーオプションをご利用のお客様
-----------------------------------------------------------------
■障害内容
-----------------------------------------------------------------
<内容>
ManageOZO3/ACにてメールが送信できない状況が発生しておりました。
(2023年12月27日 20:15頃 ~ 2023年12月28日 11:00頃)
<原因>
送信数の上限を超過したことで、メール送信が停止しておりました。
-----------------------------------------------------------------
■対応内容
-----------------------------------------------------------------
送信上限を変更し、現在は正常に稼働しております。
(2023年12月28日 11:00現在)
なお、誠に申し訳ございませんが、障害時間中に送信されたメールは再送信されません。
何卒ご容赦いただけますようお願い致します。
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。