ManageOZO 3クラウドプラスサービスにて問題が確認されたため、
内容と対応等につきまして、下記にご報告させていただきます。
-----------------------------------------------------------------
■発生対象の環境、バージョン情報、条件等
-----------------------------------------------------------------
・ManageOZO3 クラウドプラスをご利用のお客様
-----------------------------------------------------------------
■障害内容
-----------------------------------------------------------------
<内容>
OZO3にアクセスしにくい状況が発生しておりました。
(2023年10月16日 18:23頃~18:32頃まで)
<原因>
Manageクラウドにて導入しているWAFにおいてアクセスが集中する事象が発生しておりました。
-----------------------------------------------------------------
■対応内容
-----------------------------------------------------------------
WAF側で負荷分散の対応をし、現在はアクセス集中が発生しないようになっております。
※WAFは外部サービスとなりますが、サービス元と迅速に連携をし同様の状況が発生しないよう対応していきます。
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。