OZO3/ACクラウドサービスにて問題が確認されたため、
内容と対応等につきまして、下記にご報告させていただきます。
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■発生対象の環境、バージョン情報、条件等
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・ManageOZO3 / AC クラウド版をご利用の一部のお客様
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■障害内容
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<内容>
OZO3にアクセスしにくい状況が発生しておりました。
(2023年8月1日 9:00頃~12:06)
<原因>
想定を超える処理が集中し、高負荷となったため。
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■対応内容
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スケールアップを実施いたしました。
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。