ManageOZO3/ManageACクラウドサービスにて障害が確認されたため、
障害内容と対応等につきまして、下記にご報告させていただきます。
-----------------------------------------------------------------
■発生対象の環境、バージョン情報、条件等
-----------------------------------------------------------------
・ManageOZO3 / AC クラウド版 をご利用の一部のお客様
-----------------------------------------------------------------
■障害内容
-----------------------------------------------------------------
<内容>
正常にアクセスできない状況
(2023年5月30日 8:55~~9:16)
<原因>
月末の処理集中による一時的なサーバー負荷のため
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。