ポータル打刻の時刻表示にて問題が確認されたため、
内容と対応等につきまして、下記にご報告させていただきます。
-----------------------------------------------------------------
■発生対象の環境、バージョン情報、条件等
-----------------------------------------------------------------
・ManageOZO3 3.29.0 / AC 2302.0以降(クラウド版・オンプレミス版)の一部のお客様
・勤怠管理をご利用のお客様
-----------------------------------------------------------------
■不具合内容
-----------------------------------------------------------------
<内容>
一部のユーザー様でポータル打刻に不正な時刻が表示される。
<原因>
増設したサーバーにて、UTCの時間設定の情報が残っておりました。
-----------------------------------------------------------------
■対応内容
-----------------------------------------------------------------
サーバーにてキャッシュクリアを実施いたしました。
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。