OZO3/ACクラウドサービスにて問題が確認されたため、
内容と対応等につきまして、下記にご報告させていただきます。
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■発生対象の環境、バージョン情報、条件等
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・ManageOZO3 / AC クラウド版をご利用の一部のお客様
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■障害内容
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<内容>
OZO3にアクセスしにくい状況が発生しておりました。
(2023年3月31日 9:00頃~10:00頃)
<原因>
一時的な処理集中により、サーバーの負荷が高い状態になり、
レスポンス遅延が発生しました。
2023年3月30日(木)のhotfix適用のみでは負荷を消化できなかったため、
追加の軽減対応を2023年4月1日(土)に実施しました。
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。