OZO3/ACクラウドサービスにて障害が確認されたため、
障害内容と対応等につきまして、下記にご報告させていただきます。
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■発生対象の環境、バージョン情報、条件等
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・ManageOZO3 / AC クラウド版をご利用の一部のお客様
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■障害内容
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<内容>
OZO3にアクセス遅延が発生しております。
(2023年3月22日 9:40~10:20)
<原因>
サーバーの負荷が高い状態となり、応答遅延およびアクセスできない状況が発生しております。
高負荷となった原因につきましては調査中でございます。
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■対応内容
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サーバーのスケールアップおよびスケールアウトを実施いたしました。
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。