OZO3/ACクラウドサービスにつながりにくい状態がありました。
現在は解消済みですが、下記にご報告させていただきます。
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■発生対象の環境、バージョン情報、条件等
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・ManageOZO3 / AC クラウド版をご利用の一部のお客様
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■障害内容
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<内容>
OZO3にアクセス遅延が発生しておりました。
(2023年3月16日 9:00~9:10)
<原因>
一次的なアクセス集中により、サーバーの負荷が高い状態になり、
レスポンスの応答に対して遅延が発生しました。
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。