ManageOZO3/ACクラウド版の一部機能にて動作不良が確認されたため、
不具合内容と対応等につきまして、下記にご報告させていただきます。
-----------------------------------------------------------------
■発生対象の環境、バージョン情報、条件等
-----------------------------------------------------------------
・ManageOZO3 / AC クラウド版をご利用の一部のお客様
-----------------------------------------------------------------
■不具合内容
-----------------------------------------------------------------
<発生した時間帯>
2023年3月8日 20:00~24:12
<内容>
・PCでのアクセス時に、帳簿書類管理アプリにて表示エラーが発生していました。
・スマートフォンでのご利用ができない状態となっておりました。
<原因>
3.29.1のリビジョンアップ作業に不備がありました。
-----------------------------------------------------------------
■対応内容
-----------------------------------------------------------------
サービスの再起動を実施しました。
現在は復旧しております。
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。