OZO3/ACクラウドサービスにて障害が確認されたため、
障害内容と対応等につきまして、下記にご報告させていただきます。
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■発生対象の環境、バージョン情報、条件等
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・ManageOZO3 / AC クラウド版をご利用の一部のお客様
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■障害内容
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<内容>
OZO3にアクセス遅延が発生しておりました。
(2023年3月1日 9:10~13:00)
<原因>
月初のアクセス集中によりサーバーの負荷が高い状態となり、
サーバーからの応答により遅延およびアクセスできない状況が発生しました。
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■対応内容
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暫定対応としてサーバーのスケールアップを実施いたしました。
恒久的な対応としてスケールアウト(サーバー台数追加)の対応も実施予定となります。
(2023年3月1日 22:00~25:00予定)
現在は安定稼働しております。(2023年3月1日(水)14:05)
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。