OZO3/ACクラウドサービスにて障害が確認されたため、
障害内容と対応等につきまして、下記にご報告させていただきます。
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■発生対象の環境、バージョン情報、条件等
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・ManageOZO3 / AC クラウド版、クラウドプラス、プライベートクラウド をご利用のお客様
・ManageERP をご利用のお客様
・ManageLINK をご利用のお客様
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■障害内容
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<内容>
アクセスしづらい状況が発生していました。
発生日時
・2023年1月25日(水) 16:05~18:45
<原因>
本件はアプリケーションによる障害ではなく、
Microsoft Azureでの障害による影響を受けて発生しました。
以下Microsoft Azureからの公開されている原因となります。
Microsoftワイドエリアネットワーク(WAN)に加えられた変更がネットワークインフラストラクチャに影響を与え発生しておりました。
WANへの変更を特定し、変更箇所をロールバックしたことで、復旧しております。
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■対応内容
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2023年1月26日(木) 午前10時時点において、
全てのサービスが正常稼働していることを確認しました。
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。