OZO3クラウドサービスにて障害が確認されたため、
障害内容と対応等につきまして、下記にご報告させていただきます。
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■発生対象の環境、バージョン情報、条件等
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・ManageOZO3 クラウド版 をご利用の一部のお客様
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■障害内容
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<内容>
OZO3に正常にアクセスできない障害が発生しました。
下記日時にて、障害が発生しておりました。
・2022年9月20日(月) 8:02~8:31
<原因>
Manageクラウドサーバー(DBサーバー)において、
突発的なハードウェア障害が発生し、Azureの自動復旧プロセスが動作したことによる、
Manageクラウドに接続できない状態が発生しておりました
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■対応内容
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現在は正常に稼働しております。(2022年9月20日(月) 9:18)
この度は、ご迷惑をおかけいたしまして、誠に申し訳ございません。